当前位置: 首页 > 股票软件公式 > 飞狐公式 > 文章 当前位置: 飞狐公式 > 文章

澳门银河手机下载直营网:飞狐公式源码:擒大主力资金

本文地址:http://607.yi155.com/xuexiao/news/1344.html
文章摘要:澳门银河手机下载直营网,不准轻举妄动361彩票现金、7070彩票代理、金誉彩票网在线开户直营网 嗤。

点击: 次    来源:顶尖财经    作者:股市狙击 中原彩票网正规 + 大

VARy1:=EMA(HHV(HIGH, 4500),210);

VARy2:=EMA(HHV(HIGH, 4750),210);
VARy3:=EMA(HHV(HIGH, 4790),210);
VARy4:=EMA(LLV(LOW, 5000),210);
VARy5:=EMA(LLV(LOW, 7500),210);
VARy6:=EMA(LLV(LOW,14900),210);
VARy7:=EMA((VARy4*0.96+VARy5*0.96+VARy6*0.96+VARy1*0.558+VARy2*0.558+VARy3*0.558)/6,21);
VARy8:=EMA((VARy4*1.25+VARy5*1.23+VARy6*1.2+VARy1*0.55+VARy2*0.55+VARy3*0.65)/6,21);
VARy9:=EMA((VARy4*1.3+VARy5*1.3+VARy6*1.3+VARy1*0.68+VARy2*0.68+VARy3*0.68)/6,21);
VARyA:=EMA((VARy7*3+VARy8*2+VARy9)/6*1.738,21);
VARyB:=REF(LOW,1);
VARyC:=SMA(ABS(LOW-VARyB),3,1)/SMA(MAX(LOW-VARyB,0),3,1)*100;
VARyD:=EMA(IF(CLOSE*1.55<=VARyA,VARyC*10,VARyC/10),3);
VARyE:=LLV(LOW,3700);
VARyF:=HHV(VARyD,3700);
VARy10:=IF(MA(CLOSE,4780),1,0);
哪吒擒龙y:EMA(IF(LOW<=VARyE,(VARyD+VARyF*18)/2,0),3)/618*VARy10,COLORred,linethick0;
今量y:if(哪吒擒龙y<1,哪吒擒龙y,哪吒擒龙y/40),linethick0;
擒大主力资金y:FILLRGN(哪吒擒龙y>0,0,今量y*71.9-0),linethick6,COLORwhite;
 
 
VAR233zE:=LLV(LOW,8625);
VAR233zF:=HHV(VAR3zD,8625);
VAR233z10:=IF(MA(CLOSE,17250),1,0);
哪吒擒龙233s:EMA(IF(LOW<=VAR233zE,(VAR3zD+VAR233zF*18)/2,0),3)/618*VAR233z10,COLORred,linethick0;
今量233s:=if(哪吒擒龙233s<1,哪吒擒龙233s,哪吒擒龙233s/40),linethick0;
擒大主力资金233s:FILLRGN(哪吒擒龙233s>0,0,今量233s*261.9-0),linethick6,COLOR0080ff;

上一篇:飞狐源码:分时主图,macd结构副图

下一篇:飞狐公式源码:傻瓜交易副图

推荐阅读
我玩杰克输钱了登入 巴黎人YG电子官网 马尼拉赌场分布图网上娱乐场 足球彩票正规 万利彩网址直营网
都坊娱乐网址 彩29彩票网址 大赢家彩票官方直营网 银河彩票电子游戏直营网 大运彩票官方
彩123游戏 彩票王娱乐直营网 彩票2元网游戏 合乐888彩票官网 合乐888彩票网址直营网
欧博网上娱乐登入 必赢彩票网址直营网 申博官网下载登入 金沙彩票代理直营网 必赢彩票游戏